Monday, 7 October 2013

Re: Update ibus to 1.5 in saucy?

On Mon, 07 Oct 2013 10:49:07 +0200
Sebastien Bacher <[email protected]> wrote:

> Is that still an issue? Is there a bug open about it? Why do we need to
> use libgnomekbd?
I don't find any issues. But Fedora enables this configure option.
It may have potential issue.

> Seems like that one got resolved, right?
Yes, this issue is already fixed.

> Is that still an issue as well? Could you open a bug report describing
> the problem and added you patch, then subscribe ubuntu-sponsors to the bug?
Mozc is now update to the newest one. So these issues are fixed.
http://packages.ubuntu.com/saucy/emacs-mozc

Thanks,
--
AWASHIRO Ikuya
[email protected] / [email protected] / [email protected]
GPG fingerprint:
1A19 AD66 C53F 2250 3537 1A9D 3A53 2C1D 20AB CC8A

--
ubuntu-devel mailing list
[email protected]
Modify settings or unsubscribe at: https://lists.ubuntu.com/mailman/listinfo/ubuntu-devel