Monday, 10 March 2014

Re: Launchpad buildds and capabilities

On Sat, 8 Mar 2014 14:18:57 -0800, Steve Langasek wrote:
> You could help isolate whether this is a recent kernel/userspace
> compatibility regression by trying to build in your ppa for releases prior
> to saucy, which would have a different version of libcap-ng.

Tried building on precise, got the same error:

Dmitry Shachnev