Wednesday, 30 November 2016

[Bug 1605278] Re: Merge python-django 1:1.10.3 from Debian unstable

In the interest of getting wider testing, if you have any dependencies
on python-django, I've provided a merged version (1.10.3-2ubuntu1~ppa1)
at: https://launchpad.net/~nacc/+archive/ubuntu/lp1605278. Please test
and report back in the bug (https://bugs.launchpad.net/bugs/1605278).

Thanks!
-Nish

--
Nishanth Aravamudan
Ubuntu Server
Canonical Ltd

--
ubuntu-devel mailing list
[email protected]
Modify settings or unsubscribe at: https://lists.ubuntu.com/mailman/listinfo/ubuntu-devel