Wednesday, 2 October 2013

Re: Update ibus to 1.5 in saucy?

Hi,

https://bugs.launchpad.net/ubuntu/+source/gnome-settings-daemon/+bug/1230265
Anyone can help?
Does it make sense?
This bus is very annoying for Japanese (and some other languages).

Thanks in advance,
--
AWASHIRO Ikuya
[email protected] / [email protected] / [email protected]
GPG fingerprint:
1A19 AD66 C53F 2250 3537 1A9D 3A53 2C1D 20AB CC8A

--
ubuntu-devel mailing list
[email protected]
Modify settings or unsubscribe at: https://lists.ubuntu.com/mailman/listinfo/ubuntu-devel